Oldal: 2 / 2 ElsőElső 1 2
Találatok: 26 - 29 (29 összesen)
  1. #26
    Csatay Gábor Szervertag 2019 CsG logója
    Csatlakozott
    2012. 07. 20.
    Város
    Budapest
    Üzenetek
    476
    Idézet Eredetileg dtom84 írta Hozzászólás megtekintése
    GTR-Masters_F6C_5 a mod neve, azaz Flat6 Cup 5. forduló. Nekem betöltötte a pályát, fel tudtam lépni. Próbáld meg a GTR-Masters_F6C_5 modot törölni és újra csatlakozni (ilyenkor újra letölti ezt a pár kb-os modot)
    .....úgy tettem ahogy írtad, kitöröltem az összes F6C 5, sőt a 4-et és a 3-at is, nem segített, nem tölt be, aztán még Doningtont is kitöröltem, az sem segített. Nem olyan nagy baj, mert mostanában nem nagyon érek rá versenyezni, de az rFactor 2 egyre jobban tetszett. Egy következő bajnokságban el is indultam volna, tetszett az autó is. Az a furcsa a DX 11 után is teljesen jól be tudtam lépni és tényleg sokkal szebb lett, de most hogy nem ment a szerver egy-két napig és most újraindítottátok, most nem sikerül...

    na mind1 2:0-ra vezet az Atletico lehet kiveri a Realt, inkább nézem azt......

  2. #27
    Béres Péter Versenyző Yakamoto logója
    Csatlakozott
    2011. 06. 15.
    Város
    Budapest
    Üzenetek
    1.142
    Idézet Eredetileg zolibphc írta Hozzászólás megtekintése
    Ugy probalod tolteni, mikor a szerverre lepnel be, es ugy indul a download, vagy jatek inditas elott letolt, es aztan lepnel szerora?
    Nem teljesen értem a kérdésed...de hogy válaszoljak, igen csináltam úgy is, hogy letöröltem mindent és szerverre lépésnél hagytam hadd töltse le a cuccokat és mehet illetve úgy is hogy letöröltem a cuccokat és leszedtem külön és a content részben installálgattam aztán indítom...sajnos mindkettőnél ugyanaz az eredmény

    Amúgy volt futam végül?
    " Be a ghost and be a legend at same time! "

  3. #28
    Matejka Zoltán Versenyző zolibphc logója
    Csatlakozott
    2010. 03. 09.
    Város
    Budapest
    Üzenetek
    1.375
    Idézet Eredetileg Yakamoto írta Hozzászólás megtekintése
    Nem teljesen értem a kérdésed...de hogy válaszoljak, igen csináltam úgy is, hogy letöröltem mindent és szerverre lépésnél hagytam hadd töltse le a cuccokat és mehet illetve úgy is hogy letöröltem a cuccokat és leszedtem külön és a content részben installálgattam aztán indítom...sajnos mindkettőnél ugyanaz az eredmény

    Amúgy volt futam végül?
    Akkor passz! A szerverre valo belepeskor magatol indulo letoltesek akadnak el nekem, a package-bol torol es ujra masol+instal mar mukodik, de akkor neked utobbi sem segitett.

  4. #29
    Béres Péter Versenyző Yakamoto logója
    Csatlakozott
    2011. 06. 15.
    Város
    Budapest
    Üzenetek
    1.142
    Idézet Eredetileg zolibphc írta Hozzászólás megtekintése
    Akkor passz! A szerverre valo belepeskor magatol indulo letoltesek akadnak el nekem, a package-bol torol es ujra masol+instal mar mukodik, de akkor neked utobbi sem segitett.
    Hát nem
    Majd megnézem Le Mans szerverrel mit csinál, mert más szerverre sikerült felmennem...lehet itt valami fájl sérült vagy nem tudom, de mindegy is.



    @ Le Mans szerver nem lesz ha már úgyis az az aktuális?
    Utoljára módosította: Yakamoto; 2017. 05. 11. 20:18.
    " Be a ghost and be a legend at same time! "

Oldal: 2 / 2 ElsőElső 1 2

Téma információ

Felhasználók akik böngészik a témát

Jelenleg 1 felhasználó böngészi ezt a témát. (0 tag és 1 vendég)

Közösségi könyvjelzők

Közösségi könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Mellékleteket nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •