Oldal: 20 / 20 ElsőElső ||| 10 16 17 18 19 20
Találatok: 476 - 481 (481 összesen)
  1. #476
    Polgár Balázs Adminisztrátor balage06 logója
    Csatlakozott
    2015. 07. 31.
    Üzenetek
    2.352
    Idézet Eredetileg Bajnóczi László írta Hozzászólás megtekintése
    Na, de szuper... elveszett minden beállításom, profilom...
    olyan mintha most telepítettem volna a játékot, minden alapbeállításon van, plusz a mentett kormány profilom is hello.
    Már nem emlékszem mi szokta ezt előidézni, de első körben azt nézd meg, hogy a Dokumentumok -> My Games -> SimBin mappában nincs-e esetleg több RaceRoom mappa ilyen install X utónévvel. Utána ellenőrizd, hogy melyik a régebbi, gyakorlatilag annyival helyre tudod állítani a beállításaidat, hogy a régi mappából áthúzol mindent az újba.

    (De ha esetleg meg új Windows felhasználód van, akkor ez normális jelenség, akkor meg az egész My Games mappát húzd át a régi Win userből az újba.)
    Utoljára módosította: balage06; 2020. 09. 28. 19:29.

  2. #477
    Idézet Eredetileg balage06 írta Hozzászólás megtekintése
    Már nem emlékszem mi szokta ezt előidézni, de első körben azt nézd meg, hogy a Dokumentumok -> My Games -> SimBin mappában nincs-e esetleg több RaceRoom mappa ilyen install X utónévvel. Utána ellenőrizd, hogy melyik a régebbi, gyakorlatilag annyival helyre tudod állítani a beállításaidat, hogy a régi mappából áthúzol mindent az újba.

    (De ha esetleg meg új Windows felhasználód van, akkor ez normális jelenség, akkor meg az egész My Games mappát húzd át a régi Win userből az újba.)
    Köszi, megnézem! Elvileg semmi változás nem történt az utolsó használat óta.

  3. #478
    Sajnos nincs ilyen zavar. De hogy tegyek bele még egy csavart: tovább léptem a mappában, userdata/control set, látom hogy ott a ma csinált kormány profil, meg a régi is. Elindítom a játékot, ott már nincs meg a régi profil. Vissza a mappához, már ott sincs.

  4. #479
    Varga Tamás Szervertag 2022 TomAce logója
    Csatlakozott
    2017. 01. 09.
    Város
    Székesfehérvár
    Üzenetek
    130
    Sziasztok,

    Olyan kérdésem lenne ,hogy a Prekval szervernél miután lemegy mind a három Session tehát a Practice/Quali/verseny is és a végén a Finish-re kattintok akkor engem mindíg kidob a szerveről. Ez normális? Régebben mindíg újra indult az új Practice-al. Mindenkinél ezt csinálja vagy csak nálam lehet gond? Csak régebben már volt gondom ezzel hogy versenyen az első Race után kidobott és nem tudtam már csatlakozni a szerverhez utánna.

    köszi,

  5. #480
    Gera András Szervező
    Csatlakozott
    2018. 04. 17.
    Város
    Szeged
    Üzenetek
    151
    Idézet Eredetileg TomAce írta Hozzászólás megtekintése
    Sziasztok,

    Olyan kérdésem lenne ,hogy a Prekval szervernél miután lemegy mind a három Session tehát a Practice/Quali/verseny is és a végén a Finish-re kattintok akkor engem mindíg kidob a szerveről. Ez normális? Régebben mindíg újra indult az új Practice-al. Mindenkinél ezt csinálja vagy csak nálam lehet gond? Csak régebben már volt gondom ezzel hogy versenyen az első Race után kidobott és nem tudtam már csatlakozni a szerverhez utánna.

    köszi,
    Igen, ezt nalam is csinalja.

  6. #481
    Varga Tamás Szervertag 2022 TomAce logója
    Csatlakozott
    2017. 01. 09.
    Város
    Székesfehérvár
    Üzenetek
    130
    Idézet Eredetileg Gedu írta Hozzászólás megtekintése
    Igen, ezt nalam is csinalja.
    Oké, köszi akkor kicsit megnyugodtam.

Oldal: 20 / 20 ElsőElső ||| 10 16 17 18 19 20

Téma információ

Felhasználók akik böngészik a témát

Jelenleg 1 felhasználó böngészi ezt a témát. (0 tag és 1 vendég)

Közösségi könyvjelzők

Közösségi könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Mellékleteket nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •