Oldal: 5 / 28 ElsőElső 1 2 3 4 5 6 7 8 9 15 ... UtolsóUtolsó
Találatok: 101 - 125 (696 összesen)

Téma: Assetto Corsa - Problémák

  1. #101
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.151
    Idézet Eredetileg NetBarna írta Hozzászólás megtekintése
    Sziasztok.
    Nekem eredeti pálya-eredeti autó combó is vacak lett. (Imola - Ferrari 458) pl.

    0-5 km/h minden oké
    5km/h felett befog a fék vagy mi a szösz. Alapjáraton gurulva is nyikorognak és füstölnek a gumik, a HUD-DASH pirossan izzik, a GT-MASTERS addon szintén piros és egy új jelzés az elektronika appon (EDL) ami két fogaskereket ábrázol folyamatosan sárga.
    (nem kontroller probléma szerintem, mert ujra konfigoltam már a MOMO-t)

    Így röviden ennyit az új frissítésről. Ha valakinek van valami ötlete akkor kérem ossza meg velem/velünk. Köszi előre is.
    Appokkat kapcsold ki és nyomj egy Steam integrity tesztet.
    Aztán fokozatosan jöhetnek vissza az app-ok és modok egyesével...

  2. #102
    Csapó Barna Regisztrált
    Csatlakozott
    2013. 11. 18.
    Város
    Komló
    Életkor
    52
    Üzenetek
    9
    Idézet Eredetileg neilszab írta Hozzászólás megtekintése
    Appokkat kapcsold ki és nyomj egy Steam integrity tesztet.
    Aztán fokozatosan jöhetnek vissza az app-ok és modok egyesével...
    Hát ezeken már túl voltam mikor irtam. Azóta újratelepítettem az egész játékot, persze semmi változás.

    Fogalmam sincs mi legyen a következő lépés.

  3. #103
    Szabó Szilárd Szervertag 2020 Sziszka logója
    Csatlakozott
    2007. 10. 24.
    Város
    Budapest
    Életkor
    43
    Üzenetek
    5.319
    Idézet Eredetileg NetBarna írta Hozzászólás megtekintése
    Sziasztok.
    Nekem eredeti pálya-eredeti autó combó is vacak lett. (Imola - Ferrari 458) pl.

    0-5 km/h minden oké
    5km/h felett befog a fék vagy mi a szösz. Alapjáraton gurulva is nyikorognak és füstölnek a gumik, a HUD-DASH pirossan izzik, a GT-MASTERS addon szintén piros és egy új jelzés az elektronika appon (EDL) ami két fogaskereket ábrázol folyamatosan sárga.
    (nem kontroller probléma szerintem, mert ujra konfigoltam már a MOMO-t)

    Így röviden ennyit az új frissítésről. Ha valakinek van valami ötlete akkor kérem ossza meg velem/velünk. Köszi előre is.
    ha nem tűnne triviális hibának azt gyanítanám hogy egy tengelyen van a gáz és a fék, így folyamatosan fékezel..
    nézd meg újra azt a momo kalibrálást sztem....
    A tó lecsapolásáról nem a békák véleményét kell kérni!

  4. #104
    Csapó Barna Regisztrált
    Csatlakozott
    2013. 11. 18.
    Város
    Komló
    Életkor
    52
    Üzenetek
    9

    Thumbs up

    Idézet Eredetileg Sziszka írta Hozzászólás megtekintése
    ha nem tűnne triviális hibának azt gyanítanám hogy egy tengelyen van a gáz és a fék, így folyamatosan fékezel..
    nézd meg újra azt a momo kalibrálást sztem....
    Annyira hihetetlen lenne, hogy.....
    persze nem az a hiba, mert a friss telepítést követően újrakalibráltam.
    Ha nem is vezet eredményre (egyenlőre) - azért köszi, hogy ilyen gyorsan válaszoltál.

  5. #105
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.151
    Idézet Eredetileg NetBarna írta Hozzászólás megtekintése
    Annyira hihetetlen lenne, hogy.....
    persze nem az a hiba, mert a friss telepítést követően újrakalibráltam.
    Ha nem is vezet eredményre (egyenlőre) - azért köszi, hogy ilyen gyorsan válaszoltál.
    Próbáld ki bill-el is, vagy ha van gamepad, joy a közelben... fokozatosan haladva le lehet szűkíteni a kört mivel lehet a gond...

  6. #106
    Csapó Barna Regisztrált
    Csatlakozott
    2013. 11. 18.
    Város
    Komló
    Életkor
    52
    Üzenetek
    9
    Idézet Eredetileg neilszab írta Hozzászólás megtekintése
    Próbáld ki bill-el is, vagy ha van gamepad, joy a közelben... fokozatosan haladva le lehet szűkíteni a kört mivel lehet a gond...
    Billenytyűzettel is ua. a gond. (akkor mégsem vagyok gyagya teljesen)

  7. #107
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.151
    Idézet Eredetileg NetBarna írta Hozzászólás megtekintése
    Billenytyűzettel is ua. a gond. (akkor mégsem vagyok gyagya teljesen)
    tengelyeket tedd ki az app-al, vmi csak nyomja a féked, magától nem fog az be.
    Helpeket kapcsold ki, próbálj másik autót, stb...

  8. #108
    Nálam semmi gond nincs, igaz semmiféle mod nincs, csak az eredeti fájlok...
    Audi 2.2T 20V sor 5 Turbo Quattro

  9. #109
    Csapó Barna Regisztrált
    Csatlakozott
    2013. 11. 18.
    Város
    Komló
    Életkor
    52
    Üzenetek
    9

    Lightbulb

    Idézet Eredetileg neilszab írta Hozzászólás megtekintése
    tengelyeket tedd ki az app-al, vmi csak nyomja a féked, magától nem fog az be.
    Helpeket kapcsold ki, próbálj másik autót, stb...
    Az automata kuplung volt a ludas. A frissítés után bekapcs. és állandóan ki-be oldott lassú tempónál.
    Ellenben a GTR-MASTERS app. nem műxik rendesen.
    Folyamatosan piros szinü (kivéve ha áll az autó), persze az adatokat tolja felfelé rendesen.

  10. #110
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.151
    Idézet Eredetileg NetBarna írta Hozzászólás megtekintése
    Ellenben a GTR-MASTERS app. nem műxik rendesen.
    Folyamatosan piros szinü (kivéve ha áll az autó), persze az adatokat tolja felfelé rendesen.
    Igen az nekem is feltűnt, a működését nem befolyásolja, a piros szín csak a feature, ami elkalibrálódott, asszem a kerekek megcsúszását lenne hívatott jelezni.

  11. #111
    Csapó Barna Regisztrált
    Csatlakozott
    2013. 11. 18.
    Város
    Komló
    Életkor
    52
    Üzenetek
    9
    Idézet Eredetileg neilszab írta Hozzászólás megtekintése
    Igen az nekem is feltűnt, a működését nem befolyásolja, a piros szín csak a feature, ami elkalibrálódott, asszem a kerekek megcsúszását lenne hívatott jelezni.
    Igen-igen. Külön szin volt hivatott az első, a hátsó és mindkét tengelyen történő megcsúszást jelezni. (nagy segítség)
    Szép lassan rendberakja a fejlesztő - gondolom és köszönjük neki!

  12. #112
    Gedő Miki Versenyző mikkkka logója
    Csatlakozott
    2009. 07. 14.
    Üzenetek
    1.162
    Sziasztok!
    Elkőfordult másnál is h. a Lotus 98T sebességfokozat-kiosztása összevissza működik?
    Monzában nyüstöltem és észrevettem , h. a letöltött settel 298 körül van a vége.
    Elkezdtem állítgatni, és egyszer csak életre kelt a hatodik fokozat is, 5-ik után szépen pörgött továb, 330- fölé ért a mutató
    -úgy ment ahogy annak mennie kell. DE kis finomhangolás után a 6-os megint elhalt (és a többi is lomhább lett egy árnyalattal),
    függetlenül attól h. mit hova állítottam v. h. a váltóhoz épp nem is nyúltam..
    5-ből 6-ba váltva úgy működik mintha a leghosszabb végáttétel lenne 0 gyorsulás max 300-as végsebességgel.
    Ezt rendszertelenül produkálja pl. Mugellón is.Ha úgy mentem el a set-et hogy éppen jól működik , akkor legközelebb viosszatöltve biztos h. megint rosszul fog.
    Ez valami bug lehet, vagy csak engem szívat ? Esetleg ha van valakinek jó setupja ami nála jól működik, ossza meg legyen szíves!

  13. #113
    Rozsi Sándor Versenyző Morgo logója
    Csatlakozott
    2007. 09. 04.
    Város
    Pécs
    Életkor
    43
    Üzenetek
    1.401
    Az utóbbi pár napban elég durván elkezdett lagolni a játék. 80-100 FPS van, egyszer csak meg-meg áll egy pillanatra. Elkezd nyavajogni a CPU-ra, amit nem tegnap vettem ugyan (de megy az idő), de azért egy 4,4 gigára húzott i5 2500 K legyen már elég neki. A RAM-ok is 1600-on járnak. Ma is, már nem is csak egy pillanatra, majd' egy másodpercre is megállt, többször is, azt sem tudtam hol vagyok.
    Másnál nincs ilyen?


  14. #114
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.987
    Idézet Eredetileg Morgo írta Hozzászólás megtekintése
    Az utóbbi pár napban elég durván elkezdett lagolni a játék. 80-100 FPS van, egyszer csak meg-meg áll egy pillanatra. Elkezd nyavajogni a CPU-ra, amit nem tegnap vettem ugyan (de megy az idő), de azért egy 4,4 gigára húzott i5 2500 K legyen már elég neki. A RAM-ok is 1600-on járnak. Ma is, már nem is csak egy pillanatra, majd' egy másodpercre is megállt, többször is, azt sem tudtam hol vagyok.
    Másnál nincs ilyen?
    Szerintem valamelyik App kavar be,plusz nálam ilyen nem volt, de a ptracker -nel észrevettem h nagyon terheli mostmar a procit (gondolom az egyre nagyobb database miatt) úgyhogy megprobalom a database -t törölni, vagy végső esetben az App-ot...

  15. #115
    Kiss Gergő Versenyző
    Csatlakozott
    2013. 03. 03.
    Város
    Mátraalja
    Életkor
    30
    Üzenetek
    175
    Idézet Eredetileg Morgo írta Hozzászólás megtekintése
    Az utóbbi pár napban elég durván elkezdett lagolni a játék. 80-100 FPS van, egyszer csak meg-meg áll egy pillanatra. Elkezd nyavajogni a CPU-ra, amit nem tegnap vettem ugyan (de megy az idő), de azért egy 4,4 gigára húzott i5 2500 K legyen már elég neki. A RAM-ok is 1600-on járnak. Ma is, már nem is csak egy pillanatra, majd' egy másodpercre is megállt, többször is, azt sem tudtam hol vagyok.
    Másnál nincs ilyen?
    nálam is panaszkodott a cpu-ra,de nem állt meg.

  16. #116
    Csorosz László Versenyző csori23 logója
    Csatlakozott
    2009. 01. 20.
    Város
    Királyhelmec
    Életkor
    40
    Üzenetek
    1.085
    Annó nálam is voltak ilyen beakadások még az fx6300al. Ugyanis eleve a játék magasan járatja a procit, és ha ehhez még hozzá jön egy +adag adatszámitás (pltracker, stb), és ráadásul pont egy reszletes kanyarban vagy ,na ott képes ilyeneket csinálni, de néha kanyar sem kell hozzá.

  17. #117
    Horváth József Szervertag 2020
    Csatlakozott
    2010. 11. 06.
    Város
    Budapest
    Üzenetek
    2.181
    Idézet Eredetileg Morgo írta Hozzászólás megtekintése
    Az utóbbi pár napban elég durván elkezdett lagolni a játék. 80-100 FPS van, egyszer csak meg-meg áll egy pillanatra. Elkezd nyavajogni a CPU-ra, amit nem tegnap vettem ugyan (de megy az idő), de azért egy 4,4 gigára húzott i5 2500 K legyen már elég neki. A RAM-ok is 1600-on járnak. Ma is, már nem is csak egy pillanatra, majd' egy másodpercre is megállt, többször is, azt sem tudtam hol vagyok.
    Másnál nincs ilyen?
    Nálam is meg, megakad. Ez csak egy tized másodperc, semmi több, de megakad. Az utolsó frissítés óta van. Appok közül nincs fenn semmi szóval passz. Majd elmúlik.

  18. #118
    Pfennig Kristóf Adminisztrátor Kettel logója
    Csatlakozott
    2011. 06. 21.
    Város
    Vancouver
    Üzenetek
    4.671
    Hol a fenében van aza lista ami a program ismert hiányosságait taglalja (rendes bajnoksághoz)?
    Ehhez:
    Az autó, és pálya lokál ini file-jainak az ellenőrzése megvan oldva?

  19. #119
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.987
    Idézet Eredetileg Kettel írta Hozzászólás megtekintése
    Hol a fenében van aza lista ami a program ismert hiányosságait taglalja (rendes bajnoksághoz)?
    Ehhez:
    Az autó, és pálya lokál ini file-jainak az ellenőrzése megvan oldva?
    egyelőre a pályát ellenőrzi csak...
    reméljük jövőhéttől már nem csak ezt én nagyon bizakodó vagyok és szerintem az RC verzió a legtöbb hiányosságot orvosolni fogja...

  20. #120
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.151
    Idézet Eredetileg Kettel írta Hozzászólás megtekintése
    Hol a fenében van aza lista ami a program ismert hiányosságait taglalja (rendes bajnoksághoz)?
    Az admin topikban..

  21. #121
    Abelovszky Péter Versenyző abypeti logója
    Csatlakozott
    2011. 09. 19.
    Életkor
    25
    Üzenetek
    184
    Olyan hibám van, hogy mikor public szerverre akarok fellépni, Spaban, akkor kiírja, hogy "cannot join the server: no available slots". De van szabad hely, nem fullos szerverre megyek fel, autót is tudok választani, csak egyszerűen nem enged be, és csak Spaban van ez, minden más pályára, szeróra felenged. Ja, és csak multiban van gond, offline minden oké. Ti nem tapasztaltatok ilyet? Nem tudjátok mitől lehet?
    Utoljára módosította: abypeti; 2014. 10. 17. 13:16.

  22. #122
    Idézet Eredetileg abypeti írta Hozzászólás megtekintése
    Olyan hibám van, hogy mikor public szerverre akarok fellépni, Spaban, akkor kiírja, hogy "cannot join the server: no available slots". De van szabad hely, nem fullos szerverre megyek fel, autót is tudok választani, csak egyszerűen nem enged be, és csak Spaban van ez, minden más pályára, szeróra felenged. Ja, és csak multiban van gond, offline minden oké. Ti nem tapasztaltatok ilyet? Nem tudjátok mitől lehet?
    Nem csak nálad ....mindenkinél.
    Van még mit reszelgetni rajt....

  23. #123
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.151
    Idézet Eredetileg abypeti írta Hozzászólás megtekintése
    Olyan hibám van, hogy mikor public szerverre akarok fellépni, Spaban, akkor kiírja, hogy "cannot join the server: no available slots". De van szabad hely, nem fullos szerverre megyek fel, autót is tudok választani, csak egyszerűen nem enged be, és csak Spaban van ez, minden más pályára, szeróra felenged.
    Azért mert a választott autóból nincs már szabad a szerveren. Másik autót válassz és beenged.

    (ez a szar ebben a pickup rendszerben, hogy előre le vannak kötve az autók, miből melyik és mennyi...)

  24. #124
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.987
    Idézet Eredetileg abypeti írta Hozzászólás megtekintése
    Olyan hibám van, hogy mikor public szerverre akarok fellépni, Spaban, akkor kiírja, hogy "cannot join the server: no available slots". De van szabad hely, nem fullos szerverre megyek fel, autót is tudok választani, csak egyszerűen nem enged be, és csak Spaban van ez, minden más pályára, szeróra felenged. Ja, és csak multiban van gond, offline minden oké. Ti nem tapasztaltatok ilyet? Nem tudjátok mitől lehet?
    szerintem azért van ez, mert pl egy 20 fős serverre ha felcsatlakoztak időközben már 20-an de mondjuk 6-an már kiléptek, akkor a server listában úgy mutatja h 14/20...viszont te más már nem fog tudni felcsatlakozni mert a lelépők továbbra is foglalják a helyet, ők vissza is léphetnének akár , de más nem...
    és nyilván Spa most a slágewr és ezért tapasztaltad ennél a pályánál

  25. #125
    Abelovszky Péter Versenyző abypeti logója
    Csatlakozott
    2011. 09. 19.
    Életkor
    25
    Üzenetek
    184
    Köszönöm!
    Igen, valszeg ez volt a baj, csak furcsa volt, hogy kb. 10X próbáltam meg különböző szerverekre felmenni, és egyikre se tudtam, más pályákra meg igen. De akkor ezek szerint kitartóbbnak kell lenni, sokadjára már sikerült egyet versenyeznem Spa-n.

Oldal: 5 / 28 ElsőElső 1 2 3 4 5 6 7 8 9 15 ... UtolsóUtolsó

Téma információ

Felhasználók akik böngészik a témát

Jelenleg 1 felhasználó böngészi ezt a témát. (0 tag és 1 vendég)

A téma címkéi

Közösségi könyvjelzők

Közösségi könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Mellékleteket nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •