Oldal: 4 / 28 ElsőElső 1 2 3 4 5 6 7 8 14 ... UtolsóUtolsó
Találatok: 76 - 100 (699 összesen)

Téma: Assetto Corsa - Problémák

  1. #76
    Csorosz László Versenyző csori23 logója
    Csatlakozott
    2009. 01. 20.
    Város
    Királyhelmec
    Életkor
    40
    Üzenetek
    1.085
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    sajnos ez sem oldja meg a problémát.. acs.exe nem tudott megfelelően elindulni.
    Nem az van csak hogy kevés a gépe hozzá?

  2. #77
    Sörös Gábor Versenyző Söri logója
    Csatlakozott
    2013. 06. 19.
    Város
    Veszprém
    Életkor
    41
    Üzenetek
    1.588
    --akkor is elindulna nem ? Csak diafilm lenne. A menüig bejön ,autókat meg tudja nézni stb, csak mikor a pályára menne ki akkor van ez a hiba üzenet amit feljebb linkeltem.
    Valaki gyorsan vezet ,valaki alacsonyan száll.. Hogy gurulsz vagy repülsz csak rajtad múlik..

  3. #78
    Csorosz László Versenyző csori23 logója
    Csatlakozott
    2009. 01. 20.
    Város
    Királyhelmec
    Életkor
    40
    Üzenetek
    1.085
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    --akkor is elindulna nem ? Csak diafilm lenne. A menüig bejön ,autókat meg tudja nézni stb, csak mikor a pályára menne ki akkor van ez a hiba üzenet amit feljebb linkeltem.
    Jah értem,akkor ujra kell rakni. Más ötletem már nekem sincs.

  4. #79
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.996
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    --akkor is elindulna nem ? Csak diafilm lenne. A menüig bejön ,autókat meg tudja nézni stb, csak mikor a pályára menne ki akkor van ez a hiba üzenet amit feljebb linkeltem.
    szerintem nem feltétlenül... a menü eleve teljesen független magától a játéktól...

  5. #80
    Csorosz László Versenyző csori23 logója
    Csatlakozott
    2009. 01. 20.
    Város
    Királyhelmec
    Életkor
    40
    Üzenetek
    1.085
    Idézet Eredetileg barcalaci84 írta Hozzászólás megtekintése
    szerintem nem feltétlenül... a menü eleve teljesen független magától a játéktól...
    Jaj ez tényleg igaz. El is felejtettem. Teljesen más process indul amikor a pályát ill a kocsikat tölti be.

    Tapatalk-kal küldve az én HUAWEI G700-U20-el

  6. #81
    Sörös Gábor Versenyző Söri logója
    Csatlakozott
    2013. 06. 19.
    Város
    Veszprém
    Életkor
    41
    Üzenetek
    1.588
    Hát ezek vannak neki:

    directx kép.jpgproci.jpgoprendszer.jpg

    0xc000007b ez a hibakód. Vagy csak visszadobja a menühöz.
    Utoljára módosította: Söri; 2014. 07. 02. 12:14.
    Valaki gyorsan vezet ,valaki alacsonyan száll.. Hogy gurulsz vagy repülsz csak rajtad múlik..

  7. #82
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.996
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    Hát ezek vannak neki:

    directx kép.jpgproci.jpgoprendszer.jpg

    0xc000007b ez a hibakód. Vagy csak visszadobja a menühöz.
    sok mindent nem látok olyan kicsi a kép...
    a procitlátom elég karcsú de éppen elindulhatna...

    amúgy meg mit sz.arakodtok ? tessék szépen leformázni a winyót és újrarakni az oprendszert...
    hamarabb megvan egy win telepítés mint egy játék telepítése...

  8. #83
    Sörös Gábor Versenyző Söri logója
    Csatlakozott
    2013. 06. 19.
    Város
    Veszprém
    Életkor
    41
    Üzenetek
    1.588
    Idézet Eredetileg barcalaci84 írta Hozzászólás megtekintése
    sok mindent nem látok olyan kicsi a kép...
    a procitlátom elég karcsú de éppen elindulhatna...

    amúgy meg mit sz.arakodtok ? tessék szépen leformázni a winyót és újrarakni az oprendszert...
    hamarabb megvan egy win telepítés mint egy játék telepítése...
    jahhmm ,csak az ott lévő progik.. AMD athlon x2 5000+ a proci. De ctrl + bakker és nagyobb lesz
    Valaki gyorsan vezet ,valaki alacsonyan száll.. Hogy gurulsz vagy repülsz csak rajtad múlik..

  9. #84
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.996
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    jahhmm ,csak az ott lévő progik.. AMD athlon x2 5000+ a proci. De ctrl + bakker és nagyobb lesz
    telefonon nehéz...és tök homályos ha nagyítom
    a procit láttam, de a videókártya ?

    mindenesetre tényleg win újratelepítés....kevesebb mint fél óra alatt megvan már manapság...legfontosabb programokkal együtt...
    én spec 3 -4 havonta újrarakom...mert a windows csak hízik és lassul minden szépen...

    gondolom már sz.rásig van vírussal a gépe a srácnak...

  10. #85
    Sörös Gábor Versenyző Söri logója
    Csatlakozott
    2013. 06. 19.
    Város
    Veszprém
    Életkor
    41
    Üzenetek
    1.588
    Idézet Eredetileg barcalaci84 írta Hozzászólás megtekintése
    telefonon nehéz...és tök homályos ha nagyítom
    a procit láttam, de a videókártya ?

    mindenesetre tényleg win újratelepítés....kevesebb mint fél óra alatt megvan már manapság...legfontosabb programokkal együtt...
    én spec 3 -4 havonta újrarakom...mert a windows csak hízik és lassul minden szépen...

    gondolom már sz.rásig van vírussal a gépe a srácnak...
    Nem hinném. win is márciusi. Meg minden létező diag meg win javítás meg kutyafüle le lett futtatva. Videó kártya az Ati RAdeon HD 1GB 4640 vagy 4670 -es asszem. Amúgy tényleg xart sem látni a másik 2 képből. Sorry..

    http://oi62.tinypic.com/amqtd1.jpg így talán.
    Valaki gyorsan vezet ,valaki alacsonyan száll.. Hogy gurulsz vagy repülsz csak rajtad múlik..

  11. #86
    Csorosz László Versenyző csori23 logója
    Csatlakozott
    2009. 01. 20.
    Város
    Királyhelmec
    Életkor
    40
    Üzenetek
    1.085
    Sörikém még is csak jól sejtettem. Kevés az a config hozzá. Grafból HD6450 a minimum. Telepités előtt nem árt ezzel az oldallal tisztába lenni....
    http://www.assettocorsa.net/hw-sw-requirements/

  12. #87
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.996
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    Nem hinném. win is márciusi. Meg minden létező diag meg win javítás meg kutyafüle le lett futtatva. Videó kártya az Ati RAdeon HD 1GB 4640 vagy 4670 -es asszem. Amúgy tényleg xart sem látni a másik 2 képből. Sorry..

    http://oi62.tinypic.com/amqtd1.jpg így talán.
    elég karcsú az AC-hoz, főleg h az optimalizáció még hátra van...

    vírust meg beszedhet 1 hét alatt is...
    beütöttem google-ba a hibakódot és vírusgyanú okkozza sokak szerint vagy a nem eredeti windowsra engedett rá valami frissítést ami beette magát...lehet keresegetni h mit meg hogy...de a legjobb akkor is win újrahúzás szerintem...több idő elmegy a visszállítgatás, víruskeresés stb kütyafülekkel ,mint rászánni azt a félórát...12 perc alatt fenn van egy win8..a valóban használt progikat meg szépen felrakja az ember , amikor éppen először kell...

  13. #88
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.996
    Idézet Eredetileg csori23 írta Hozzászólás megtekintése
    Sörikém még is csak jól sejtettem. Kevés az a config hozzá. Grafból HD6450 a minimum. Telepités előtt nem árt ezzel az oldallal tisztába lenni....
    http://www.assettocorsa.net/hw-sw-requirements/
    mondjuk ez azért nincs kőbe vésve..
    eszerint..min dx10.1-es kártya kéne... , de valójában elindul dx10-essel is pl régi nvidia-kkal...

  14. #89
    Csorosz László Versenyző csori23 logója
    Csatlakozott
    2009. 01. 20.
    Város
    Királyhelmec
    Életkor
    40
    Üzenetek
    1.085
    Igaz. Nincs kőbe vésve, de ha el is indulna neki a gém, ugy sem érne el vele semmit, mert diavetités lenne az egész. Igy hogy megtudtam a configot, részemről halott ügy. Már bocs Söri, és értem én hogy próbálsz neki segiteni, ami becsülendő, de ez igy valjuk be őszintén, halottnak a csók...

  15. #90
    Verpelethy Jozsef Versenyző prost logója
    Csatlakozott
    2006. 07. 22.
    Város
    Kecskemét
    Életkor
    56
    Üzenetek
    1.472
    Idézet Eredetileg Söri írta Hozzászólás megtekintése
    Nem hinném. win is márciusi. Meg minden létező diag meg win javítás meg kutyafüle le lett futtatva. Videó kártya az Ati RAdeon HD 1GB 4640 vagy 4670 -es asszem. Amúgy tényleg xart sem látni a másik 2 képből. Sorry..

    http://oi62.tinypic.com/amqtd1.jpg így talán.
    Próbáljatok egy dx11-es kártyát beletenni, hogy elindul-e vele. Ha igen, akkor ugye be is lehet azonnal fejezni a mókolást.

  16. #91
    Sörös Gábor Versenyző Söri logója
    Csatlakozott
    2013. 06. 19.
    Város
    Veszprém
    Életkor
    41
    Üzenetek
    1.588
    Kösz a helpeket. Igazából szinte mindegy, mert ha el is indulna sem menne álvezhető minőségben elég sanszos. Így majd lesz tuning. Mondjuk akkor úgy is kell win rakás így minden bizonnyal megoldódik. Köszi még egyszer.
    Valaki gyorsan vezet ,valaki alacsonyan száll.. Hogy gurulsz vagy repülsz csak rajtad múlik..

  17. #92
    Jagodits Dávid Versenyző
    Csatlakozott
    2014. 06. 30.
    Életkor
    29
    Üzenetek
    34
    Szevasztok!

    Szerintetek mi lehet az oka annak hogy a játékba semmilyen berakott app nem működik? A játékban a general fül alatt az UI modules-nál sem jelenik meg semmi. Az Assetto Corsa cfg-ben engedélyeztem az app-okat. A ctrl+h billentyűkombóval sem történik semmi, pedig a billentyűzetem normálisan működik. A legújabb OV1 infót (is) probáltam pedig.

    Köszönöm!

    Üdv.: Dávid

  18. #93
    Barzo Laszlo Adminisztrátor
    Csatlakozott
    2006. 07. 18.
    Város
    Miskolc
    Életkor
    43
    Üzenetek
    5.313
    Idézet Eredetileg david01 írta Hozzászólás megtekintése
    Szevasztok!

    Szerintetek mi lehet az oka annak hogy a játékba semmilyen berakott app nem működik? A játékban a general fül alatt az UI modules-nál sem jelenik meg semmi. Az Assetto Corsa cfg-ben engedélyeztem az app-okat. A ctrl+h billentyűkombóval sem történik semmi, pedig a billentyűzetem normálisan működik. A legújabb OV1 infót (is) probáltam pedig.

    Köszönöm!

    Üdv.: Dávid
    Már másnak is volt ilyen problémája. Ezzel kapcsolatban csak annyi biztosat tudok mondani a log file-ok alapján, hogy az AC ilyenkor nem látja a bemásolt file-okat és nem is idítja el. Tehát semmilyen App sem fog működni.

  19. #94
    Nagy Laci Szervertag 2020 barcalaci84 logója
    Csatlakozott
    2014. 04. 01.
    Város
    Budapest / Debrecen
    Életkor
    36
    Üzenetek
    1.996
    Idézet Eredetileg david01 írta Hozzászólás megtekintése
    Szevasztok!

    Szerintetek mi lehet az oka annak hogy a játékba semmilyen berakott app nem működik? A játékban a general fül alatt az UI modules-nál sem jelenik meg semmi. Az Assetto Corsa cfg-ben engedélyeztem az app-okat. A ctrl+h billentyűkombóval sem történik semmi, pedig a billentyűzetem normálisan működik. A legújabb OV1 infót (is) probáltam pedig.

    Köszönöm!

    Üdv.: Dávid
    csinálj egy steam integrity check-et (játékfájlok épségének ellenőrzése) és jó lesz...

  20. #95
    Jagodits Dávid Versenyző
    Csatlakozott
    2014. 06. 30.
    Életkor
    29
    Üzenetek
    34
    Idézet Eredetileg barcalaci84 írta Hozzászólás megtekintése
    csinálj egy steam integrity check-et (játékfájlok épségének ellenőrzése) és jó lesz...
    Önmagában nem javult meg a játékfájlok ellenőrzésétől és a nem passzoló fájlok újbóli letöltésétől. De elkezdtem kutakodni a /dokumentumok/Assetto Corsa/cfg mappában, és sikerült végre valahára ezt megtalálnom az acos cfg-ben:
    [FORM_OV1Info]
    POSX=161
    POSY=80
    VISIBLE=0
    BLOCKED=0

    [FORM_OV1TyreInfo]
    POSX=2
    POSY=80
    VISIBLE=0
    BLOCKED=0

    [FORM_OV1RaceInfo]
    POSX=0
    POSY=288
    VISIBLE=0
    BLOCKED=0

    [FORM_OV1InfoSettings]
    POSX=-3
    POSY=285
    VISIBLE=0
    BLOCKED=0

    A láthatóságot átírtam mindenhol 1-esre, és azóta működik. Ilyet sehol nem olvastam hogy ezekre is rá kell nézni...

    Mindenesetre köszönöm a segítőkészségét mindenkinek!

  21. #96
    Balássy Sándor Regisztrált
    Csatlakozott
    2014. 06. 05.
    Üzenetek
    39
    Idézet Eredetileg BTH_menoh írta Hozzászólás megtekintése
    Sziasztok

    Egy kis segítségre lenne szükségem, megvettem Assetto Corsa-t szépen jól fut stb. De kb 3/4 kör után kiírta hogy ac.exe (ha jól emlékszem) leállt. Ezt már ki sem írja csak jön az instant diavetítés. Ha nyomok egy ESC és utána resume rögtön helyre jön, megy szépen akadás nélkül minden 3/4 körig. Mindezt Logitech G25 kormánynál teszi. Így kipróbáltam billentyűzettel, lévén nincs más ott teljesen rendben van a játék. Csomó kört mentem gond nélkül.

    Ez mitől lehet? Van valami megoldás erre?
    nemtudom megoldodott e nalad, de nalm másik usb megoldotta!:

  22. #97
    Vankó Dániel Regisztrált
    Csatlakozott
    2014. 08. 22.
    Üzenetek
    2
    Sziasztok!

    Egy olyan problémám lenne, hogy a Genius Speed Wheel 3 MT típusú kormányomat ha egy kanyar után visszaállítom egyenesbe, akkor még azt érzékeli, hogy enyhén kanyarodok (5-6%). Más játékoknál ezt úgy oldom meg, hogy beállítok egy bizonyos százalékú holtjátékot a kormány tengelyére, viszont az Assetto Corsában sehol nem találok ilyen lehetőséget.
    Mit javasoltok?

  23. #98
    Kiss Szabolcs Adminisztrátor
    Csatlakozott
    2007. 04. 22.
    Város
    Bp <-> Zalaegerszeg
    Életkor
    34
    Üzenetek
    21.180
    Idézet Eredetileg vankod írta Hozzászólás megtekintése
    Sziasztok!

    Egy olyan problémám lenne, hogy a Genius Speed Wheel 3 MT típusú kormányomat ha egy kanyar után visszaállítom egyenesbe, akkor még azt érzékeli, hogy enyhén kanyarodok (5-6%). Más játékoknál ezt úgy oldom meg, hogy beállítok egy bizonyos százalékú holtjátékot a kormány tengelyére, viszont az Assetto Corsában sehol nem találok ilyen lehetőséget.
    Mit javasoltok?
    Driver-ből nem tudsz holtjátékot állítani?
    Egyébként ez a dolog elég szarul hangzik, kormány javítást ajánlanék, lehet csak elég szétkapni és kipucolni a belsejét...

  24. #99
    Vankó Dániel Regisztrált
    Csatlakozott
    2014. 08. 22.
    Üzenetek
    2
    Driverem sajna nincs hozzá: elég régi a kormány és a CD-je elkeveredett, ha pedig netről próbálok letölteni hozzá, telepítés közben azt írja ki "A kulcs nem használható a megadott államban", majd kilép.
    Hát sajnos már csinálja ezt egy ideje. A pucolásra már én is gondoltam, de akkor holnap valószínűleg ez lesz a sorsa.

  25. #100
    Csapó Barna Regisztrált
    Csatlakozott
    2013. 11. 18.
    Város
    Komló
    Életkor
    52
    Üzenetek
    9

    Question frissítés 0.22-re

    Sziasztok.
    Nekem eredeti pálya-eredeti autó combó is vacak lett. (Imola - Ferrari 458) pl.

    0-5 km/h minden oké
    5km/h felett befog a fék vagy mi a szösz. Alapjáraton gurulva is nyikorognak és füstölnek a gumik, a HUD-DASH pirossan izzik, a GT-MASTERS addon szintén piros és egy új jelzés az elektronika appon (EDL) ami két fogaskereket ábrázol folyamatosan sárga.
    (nem kontroller probléma szerintem, mert ujra konfigoltam már a MOMO-t)

    Így röviden ennyit az új frissítésről. Ha valakinek van valami ötlete akkor kérem ossza meg velem/velünk. Köszi előre is.

Oldal: 4 / 28 ElsőElső 1 2 3 4 5 6 7 8 14 ... UtolsóUtolsó

Téma információ

Felhasználók akik böngészik a témát

Jelenleg 1 felhasználó böngészi ezt a témát. (0 tag és 1 vendég)

A téma címkéi

Közösségi könyvjelzők

Közösségi könyvjelzők

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Mellékleteket nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •